<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Two Books on the Mille Miglia</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloceToday.com &raquo; Feed" href="http://www.velocetoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VeloceToday.com &raquo; Comments Feed" href="http://www.velocetoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VeloceToday.com &raquo; Two Books on the Mille Miglia Comments Feed" href="http://www.velocetoday.com/two-books-on-the-mille-miglia/feed/" />
<link rel="canonical" href="http://www.velocetoday.com/two-books-on-the-mille-miglia/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.velocetoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.velocetoday.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.velocetoday.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='genesis-sample-theme-css'  href='http://www.velocetoday.com/wp-content/themes/veloce/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"800","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=4.8.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.velocetoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velocetoday.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.velocetoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velocetoday.com%2Ftwo-books-on-the-mille-miglia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velocetoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velocetoday.com%2Ftwo-books-on-the-mille-miglia%2F&#038;format=xml" />
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #0D0D0D;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #F2F2F2;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 800px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
				.nav-primary { display:none!important; }			}
		</style>
		<!-- WPMU Fast Verification for Google Webmaster Tools, Yahoo! Site Explorer, Bing Webmaster Center and Alexa Siteowners  [www.myfastblog.com] -->
<meta name="google-site-verification" content="mPncFkqQMXVAxqF45pufrxoDwxsXT9qJte1F-T_Fl4c" />
<!-- WPMU Fast Verification for Google Webmaster Tools, Yahoo! Site Explorer, Bing Webmaster Center and Alexa Siteowners -->
<link rel="icon" href="http://www.velocetoday.com/wp-content/themes/veloce/images/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-31455 single-format-standard pmpro-body-has-access header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.velocetoday.com/">VeloceToday.com</a></p><p class="site-description" itemprop="description">The Online Magazine for Italian and French Classic Car Enthusiasts</p></div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-main-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-86164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86164"><a href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-86166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86166"><a href="http://www.velocetoday.com/subscription-accountsubscription-levels/" itemprop="url"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-86167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86167"><a href="http://www.velocetoday.com/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-86168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86168"><a href="http://www.velocetoday.com/contact/" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-86169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86169"><a href="http://www.velocetoday.com/donate/" itemprop="url"><span itemprop="name">Donate</span></a></li>
<li id="menu-item-86170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86170"><a href="http://www.velocetoday.com/advertise2/" itemprop="url"><span itemprop="name">$25 Ads</span></a></li>
<li id="menu-item-86171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86171"><a href="http://www.velocetoday.com/as-found-classics/" itemprop="url"><span itemprop="name">As Found</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-31455 post type-post status-publish format-standard category-general tag-books-on-road-racing tag-books-on-the-mille-miglia tag-jame-fontana tag-mille-miglia tag-mille-miglia-books tag-road-racing tag-th-1957-mille-miglia tag-the-1000-mile-dream pmpro-has-access entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Two Books on the Mille Miglia</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2012-03-14T10:09:36+00:00">March 14, 2012</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://www.velocetoday.com/author/pete/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">pete</span></a></span> <span class="entry-comments-link"><a href="http://www.velocetoday.com/two-books-on-the-mille-miglia/#comments">3 Comments</a></span> </p></header><div class="entry-content" itemprop="text"><p> <a href="http://www.velocetoday.com/wp-content/uploads/2012/03/cover-montage.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2012/03/cover-montage.jpg" alt="" title="cover-montage" width="570" height="684" class="aligncenter size-full wp-image-31506" srcset="http://www.velocetoday.com/wp-content/uploads/2012/03/cover-montage.jpg 570w, http://www.velocetoday.com/wp-content/uploads/2012/03/cover-montage-250x300.jpg 250w" sizes="(max-width: 570px) 100vw, 570px" /></a></p>
<p><strong>Review by Pete Vack</strong></p>
<p>Getting to be spring, when a young man’s fancy turns to the Mille Miglia. Strange to think that the now-famous Mille Miglia Storica has been in existence much longer than the life of the real race that took place between the years 1927 and 1957. Twenty four events took place in that thirty-year span.  The Mille Miglia Storica was initiated in 1977, making the event 35 years old; in that period twenty nine Storicas were held.<br />
<span id="more-31455"></span><br />
Such is the power that the Mille Miglia event still holds over thousands of car enthusiasts and fans, most of whom were not even born until the Mille Miglia died.  Books about the event continue to be published and the fascination with the original event still holds true. Recently we’ve picked up on two books about the Mille Miglia, one a novel and the other a detailed factual report.</p>
<p>Novelists really have a hard time trumping the fascinating, iconic Greek tragedy that was the Mille Miglia. It is hard to imagine why a novelist would create a story about the race. But a new novel,  “The 1000 Mile Dream” by Jim Fontana is now available through Borealis Press.<br />
  <!--begin mediapass paywall--></p>
<div class="media-pass-article">
 A fact-based book would be more interesting and more appropriate even thought there are a lot of them out there,  we are gluttons for such things. Lo and behold the other book we received at about the same time was by Carlo Dolcini, published by Giorgio Nada Editore.  “Mille Miglia, Last act in a legendary race” relates the story of the 1957 event in every ironic detail.  (In this book Dolcini only records the race in terms of the over 2 liter sports and GT class.)  It is good, it is accurate and it is well researched. However, it fails to tell us something new about the event—which admittedly would be a bit difficult as so much has been written already. </p>
<p><div id="attachment_31516" style="width: 410px" class="wp-caption alignleft"><a href="http://www.velocetoday.com/wp-content/uploads/2012/03/gt-class-4001.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2012/03/gt-class-4001.jpg" alt="" title="gt-class-400" width="400" height="508" class="size-full wp-image-31516" srcset="http://www.velocetoday.com/wp-content/uploads/2012/03/gt-class-4001.jpg 400w, http://www.velocetoday.com/wp-content/uploads/2012/03/gt-class-4001-236x300.jpg 236w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="wp-caption-text">Typical images from Dolcini's book which are abundant but not large.</p></div><br />
Nevertheless, Dolcini, whose schoolboy notes recorded the race as it happened, is in love with his subject and it shows, even through the usual clumsy translation. Dolcini doesn’t sensationalize, but documents the strange events and anecdotes that surround the last 1000 mile race.  Make no doubt…the last Mille Miglia amplifies the best and worst in racing and probably mankind. There is enough stuff of legend for a Shakespeare; greed, honor, avarice, cunning, hate, love, royalty, movie stars, age vs. youth, nationalism, death, premonitions, luck, irony, and terrible tragedy.  Dolcini handles it well, chapter by chapter, building up to the checkered flag with each segment of the race.  It is only on a second look that one realizes the photos are both numerous and excellent. Perhaps the English/Italian text does not allow for maximum utilization of the wealth of imagery. </p>
<p><div id="attachment_31520" style="width: 555px" class="wp-caption aligncenter"><a href="http://www.velocetoday.com/wp-content/uploads/2012/03/lancia-545.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2012/03/lancia-545.jpg" alt="" title="lancia-545" width="545" height="308" class="size-full wp-image-31520" srcset="http://www.velocetoday.com/wp-content/uploads/2012/03/lancia-545.jpg 545w, http://www.velocetoday.com/wp-content/uploads/2012/03/lancia-545-300x169.jpg 300w" sizes="(max-width: 545px) 100vw, 545px" /></a><p class="wp-caption-text">Dolcini favors the Ferrari entries but does not overlook cars like Terzi's B24 Aurelia, here at Ravenna.</p></div></p>
<p>Dolcini puts together a credible case for that incredible last Mille Miglia.  Quoting Brock Yates (an Italian quoting Yates on Ferrari has got to be first!) as well as Olivier Gendebien, he makes the most of the Enzo Ferrari-instigated competition between Portago, who was given the car Gendebien wanted to drive, and Gendebien himself, who won the GT class as Ferrari had wanted, but was seething because he was promised the 335s and didn’t get it because Portago did.  Portago, already sensing he was over his head, was upset because Ferrari implied or even stated that the Belgian could probably beat Portago even driving a 250GT.  “Them’s fightin words” and whether or not Portago was thinking about it as he raced to his death we’ll never be known. </p>
<p><div id="attachment_31523" style="width: 555px" class="wp-caption aligncenter"><a href="http://www.velocetoday.com/wp-content/uploads/2012/03/port-fram-545.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2012/03/port-fram-545.jpg" alt="" title="port-fram-545" width="545" height="589" class="size-full wp-image-31523" srcset="http://www.velocetoday.com/wp-content/uploads/2012/03/port-fram-545.jpg 545w, http://www.velocetoday.com/wp-content/uploads/2012/03/port-fram-545-277x300.jpg 277w" sizes="(max-width: 545px) 100vw, 545px" /></a><p class="wp-caption-text">Admittedly, we know the outcome and the photographer did not; but nevertheless this photo of Portago, Louise and Peter Collins speaks volumes of the tragedy to come.</p></div></p>
<p>Another mystery persists. Despite a lot of documentation, Dolcini and others are never quite sure that both von Trips and Taruffi knew that Collins had retired at Parma, only 125 miles from the finish. Taruffi wrote in his autobiography that he only learned that Collins had retired after he finished in front of von Trips. But did von Trips know? If so did he let Taruffi win?  Or did he think they were just racing for second and third positions, which would have made his noble decision more palatable? Or was he just following orders? Dolcini has some theories on this and relates the story in grand Italian style.  Dolcini will tell the under 2 liter race in yet another volume, and we look forward to that book, even knowing that much of the drama will be missing. </p>
<p><div id="attachment_31528" style="width: 555px" class="wp-caption aligncenter"><a href="http://www.velocetoday.com/wp-content/uploads/2012/03/finish-545.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2012/03/finish-545.jpg" alt="" title="finish-545" width="545" height="421" class="size-full wp-image-31528" srcset="http://www.velocetoday.com/wp-content/uploads/2012/03/finish-545.jpg 545w, http://www.velocetoday.com/wp-content/uploads/2012/03/finish-545-300x231.jpg 300w" sizes="(max-width: 545px) 100vw, 545px" /></a><p class="wp-caption-text">At the finish, von Trips has pulled ahead of Taruffi, who had crossed the finish line first. Taruffi did not know he had won. Note the banner; Moss took every opportunity to increase his fame and income.</p></div></p>
<p>Dolcini’s book is only $60.00 with free standard U.S. shipping if ordered from <a href=http://www.qbookshop.com/products/199713/9788879115322/Mille-Miglia-1957.html> Motorbooks Quayside.  </a></p>
<p><strong>The 1000 Mile Dream</strong><br />
While Dolcini digs for facts behind the race, in another class entirely is Jim Fontana’s “The 1000 Mile Dream”,  a novel based on some very familiar characters we’ve all come to know and love, or whatever. Jim has created characters that combine some of the nicest and nastiest personality traits of a number of drivers, team managers and journalists of the era.  There is no doubt that Fontana loves the event as much as Dolcini.  He knows his Mille Miglia history as well as the geographic landscape, which he has covered on numerous occasions. An author of two published crime novels, Fontana was captivated by the Mille Miglia in 1950, (at the age of 12…does that sound familiar?) when he saw the cars run through Lucca, his parents’ hometown. They moved the boy out of Italy–to Canada, but not Italy out of the boy, and 62 years later he remembers more than ever before about the Mille Miglia.</p>
<p><div id="attachment_31533" style="width: 555px" class="wp-caption aligncenter"><a href="http://www.velocetoday.com/wp-content/uploads/2012/03/IMG_7960.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2012/03/IMG_7960.jpg" alt="" title="IMG_7960" width="545" height="817" class="size-full wp-image-31533" srcset="http://www.velocetoday.com/wp-content/uploads/2012/03/IMG_7960.jpg 545w, http://www.velocetoday.com/wp-content/uploads/2012/03/IMG_7960-200x300.jpg 200w" sizes="(max-width: 545px) 100vw, 545px" /></a><p class="wp-caption-text">Novels are pretend, and we all have fun pretending. Here an entrant in the 2010 Storica recreates the entry of the 500 Mondial of di Priola in the1955 Mille Miglia. Photo by Hugues Vanhoolandt.</p></div> </p>
<p>I will have to assume that given the richness and depth of the material which constitutes the real Mille Miglia, you will have to wonder, as did I, why write fiction about an event in which the truth trumps fiction?  Rather than make crass assumptions, we decided to ask the author, who was dead set on writing a novel based on his favorite race. “The dilemma I was confronted with was trying to target the motorsport aficionado who, in many cases, would be aware of the ’57 tragedy, as well as a broader audience, who would be engaged by it even though they had no motorsport knowledge but were simply drawn into the story.”  The publisher too, had to keep a broader audience in mind. </p>
<p>I have been given to think lately, that those who want to write novels about racing have a lot in common with those who want to create a homebuilt car based on a real car; both are   keen, creative ideas  but neither project rarely works out very well.  Admittedly, this reviewer would like to attempt both.  Oh lord, keep me busy elsewhere…</p>
<p>But I digress. Reading a novel about the Mille Miglia is both enticing and problematic…it is a good read, a page turner, it goes as fast as at least a Ferrari through the Futa pass…I enjoyed reading it. But I was darned if I couldn’t figure out in what year the fictional event was taking place; was it 1957, or 1956? For those of you who may read it, we’ll give you a nice tip…the fictional race year was 1959. The reason it is rather difficult to ascertain is that the book’s publisher did not want a “linear” story, “Apparently linear stories are sort of passe right now,” said Fontana.<br />
 <div id="attachment_31542" style="width: 360px" class="wp-caption alignleft"><a href="http://www.velocetoday.com/wp-content/uploads/2012/03/New_James-350.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2012/03/New_James-350.jpg" alt="J. Fontana" title="J. Fontana" width="350" height="384" class="size-full wp-image-31542" srcset="http://www.velocetoday.com/wp-content/uploads/2012/03/New_James-350.jpg 350w, http://www.velocetoday.com/wp-content/uploads/2012/03/New_James-350-273x300.jpg 273w" sizes="(max-width: 350px) 100vw, 350px" /></a><p class="wp-caption-text">James Fontana, in thought.</p></div> And that is fine. We have to make a few allowances for novel structure, even if it is novel. By the end of the book we figured it out and everything else more or less fell into place, although there are some incorrect date references. The characters are believable and come to life, even if some of their decisions seem a bit far-fetched at times, this is, after all, a work of fiction and is allotted due regard for Coleridge’s famous “suspension of disbelief” formula.  After all, nothing is as far-fetched as the real life 1957 Mille Miglia.</p>
<p>The real question is, will the book make an average reader interested in learning more about the great race? Those of any age not afflicted with our particular brand of madness will find Fontana’s book a fast and enjoyable adventure through mid fifties Italy and not be affected by a few niggling historical inaccuracies.  Find it for about $29.95 at <a href="http://www.borealispress.com.">BorealisPress</a> and autographed copies can be ordered from the author at JFont29118@aol.com.</p>
</div>
<p><!--end mediapass paywall--></p>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Tagged With: <a href="http://www.velocetoday.com/tag/books-on-road-racing/" rel="tag">books on road racing</a>, <a href="http://www.velocetoday.com/tag/books-on-the-mille-miglia/" rel="tag">books on the mille miglia</a>, <a href="http://www.velocetoday.com/tag/jame-fontana/" rel="tag">jame fontana</a>, <a href="http://www.velocetoday.com/tag/mille-miglia/" rel="tag">Mille Miglia</a>, <a href="http://www.velocetoday.com/tag/mille-miglia-books/" rel="tag">mille miglia books</a>, <a href="http://www.velocetoday.com/tag/road-racing/" rel="tag">road racing</a>, <a href="http://www.velocetoday.com/tag/th-1957-mille-miglia/" rel="tag">th 1957 mille miglia</a>, <a href="http://www.velocetoday.com/tag/the-1000-mile-dream/" rel="tag">the 1000 mile dream</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-26279">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='http://0.gravatar.com/avatar/99527bffb4409a7fe2613f49ec48d859?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/99527bffb4409a7fe2613f49ec48d859?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Jerry Lehrer</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2012-03-14T11:36:08+00:00" itemprop="datePublished"><a href="http://www.velocetoday.com/two-books-on-the-mille-miglia/comment-page-1/#comment-26279" class="comment-time-link" itemprop="url">March 14, 2012 at 11:36 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Peter,</p>
<p>Interesting review.  I will get the book,</p>
<p>I would like to remind readers that John Bentley wrote fiction that took place at the Mille Miglia,  as well as at Le Mans and other great European road races.  He even used me as one of his characters in one book.</p>
<p>John was my racing mentor during the 1950&#8217;s.  He and our mutual friend Jack Gordon<br />
competed at Sebring and Le Mans, driving OSCA cars.</p>
<p>I still proudly wear the engraved gold Omega watch that they won at Sebring 1960.  I received it from John Bentley&#8217;s estate.</p>
<p>Jerry Lehrer</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-26282">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/ade0483b7ce22c6aa3ca7b16685400a1?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ade0483b7ce22c6aa3ca7b16685400a1?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">George J Loder I</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2012-03-14T15:03:16+00:00" itemprop="datePublished"><a href="http://www.velocetoday.com/two-books-on-the-mille-miglia/comment-page-1/#comment-26282" class="comment-time-link" itemprop="url">March 14, 2012 at 3:03 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>During the &#8217;50s there several movies centered on the Mille Miglia. If my memory serves me correctly, a few contained some actual footage and the first filmed expression (as the rearview mirror was pulled off), &#8220;What&#8217;s behind me doesn&#8217;t matter.&#8221;</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-82302">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/ab3757e6b376c2dab56b8707289f5f39?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ab3757e6b376c2dab56b8707289f5f39?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">H K Prakash</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-08-03T11:52:23+00:00" itemprop="datePublished"><a href="http://www.velocetoday.com/two-books-on-the-mille-miglia/comment-page-1/#comment-82302" class="comment-time-link" itemprop="url">August 3, 2017 at 11:52 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>There was a condensed book published in Reader&#8217;s Digest about a Brit winning the Mille Miglia. I&#8217;m uncertain about the original publication date. The hero is the world&#8217;s foremost wet-race rally driver (at the time) ; the rain increases after midnight, competitors skid off the road, and he wins the race with miles to spare. Any one has any idea about this book as it was very nicely written and worth re-reading<br />
H K Prakash, Bangalore, India</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/two-books-on-the-mille-miglia/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.velocetoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31455' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0cbd761949" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.velocetoday.com/" role="search"><meta itemprop="target" content="http://www.velocetoday.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-59845f5a70ba54.40962732">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-59845f5a70ba54.40962732" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"> </h3>
<div class="textwidget widget-text"> <a href="http://www.velocetoday.com/graham-gauld-items-for-sale/"><img src="http://www.velocetoday.com/wp-content/uploads/2013/11/hill-300-text.jpg" alt="" width="300" height="217" class="size-full wp-image-93206" /></a>  </div></div></section>
<section id="enhancedtextwidget-11" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"> <iframe width="300" height="169" src="https://www.youtube.com/embed/4hOMzKOJV3k" frameborder="0" allowfullscreen></iframe></div></div></section>
<section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><iframe width="300" height="169" src="https://www.youtube.com/embed/iWCCHti_aSA?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div></div></section>
<section id="enhancedtextwidget-15" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><a href="http://www.Aerovault.info/"><img src="http://www.velocetoday.com/wp-content/uploads/2015/07/Aerovault-MKII-Veloce-Ad-FINAL-300px-2015-10-23.jpg" alt="Aerovault MKII Veloce Ad FINAL 300px 2015-10-23" width="300" height="371" class="alignleft size-full wp-image-86128" /></a></div></div></section>
<section id="enhancedtextwidget-14" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"> 
<a href="http://www.via-flaminia.com"><img src="http://www.velocetoday.com/wp-content/uploads/2015/07/Via-Helenica.png" alt="Via-Helenica" width="300" height="165" class="alignleft size-full wp-image-90502" /></a>
</div></div></section>
<section id="enhancedtextwidget-12" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"> <a href="http://www.veloce.co.uk" target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2015/07/VP-ad.jpg" alt="VP ad" width="300" height="200" class="alignleft size-full wp-image-82972" /></a>
</div></div></section>
<a href="http://www.vintagemotorphoto.com/" target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2015/06/vintage-motorphoto.jpg" alt="vintage-motorphoto" width="300" height="266" class="alignleft size-full wp-image-72144" /></a><section id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><a href="http://www.velocetoday.com/a-preview-rod-diggens-artist/"target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2013/07/ad-1.jpg" alt="ad-1" width="300" height="264" class="alignleft size-full wp-image-76227" /></a></div></div></section>
<section id="enhancedtextwidget-6" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><a><img src="http://www.velocetoday.com/wp-content/uploads/2015/07/PositiveSSL_tl_trans.gif" alt="PositiveSSL" width="98" height="98" class="aligncenter size-full" /></a>
</div></div></section>
		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle widget-title">Recent Posts</h3>
		<ul>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-august-1-2017/">VeloceToday for August 1, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/a-touch-of-dantes-genius-the-1100s-e-and-es/">A Touch of Dante&#8217;s Genius: The 1100S, E and ES</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/and-how-more-on-bill-pollack/">And How! More on Bill Pollack</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/shakeup-for-lagunas-sixtieth-anniversary/">Shakeup for Laguna&#8217;s Sixtieth Anniversary</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/transatlantic-style-at-the-blackhawk/">Transatlantic Style at the Blackhawk</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/coppa-doro-delle-dolomiti-is-70/">Coppa d’Oro delle Dolomiti is 70</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-july-25-2017/">VeloceToday for July 25, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/a-touch-of-dantes-genius-the-cisitalia/">A Touch of Dante&#8217;s Genius: The Cisitalia</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/heveningham-hall-concours-of-elegance/">Heveningham Hall  Concours of Elegance</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/sandy-leith-and-the-scrambling-egg-bugatti/">Sandy Leith and the Scrambling Egg Bugatti</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/bill-pollack-1925-2017-an-appreciation/">Bill Pollack, 1925-2017: An Appreciation</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-july-18-2017/">VeloceToday for July 18, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/and-how-cisitalia-at-the-moma/">And How! Cisitalia at the MOMA</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/the-first-modern-mass-produced-automobile/">The First Modern Mass-Produced Automobile</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/jonathan-sharps-goodwood-the-drivers/">Jonathan Sharp&#8217;s Goodwood: The Drivers</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/jonathan-sharps-goodwood-the-cars/">Jonathan Sharp&#8217;s Goodwood: The Cars</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-july-11-2017/">VeloceToday for July 11, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/the-fiat-1100-a-touch-of-dantes-genius/">The Fiat 1100: A Touch of Dante&#8217;s Genius</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/strother-macminn-and-the-bugatti-atlantic/">Strother MacMinn and the Bugatti Atlantic</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/vanhoolandt-at-the-goodwood-festival-of-speed/">Vanhoolandt at the Goodwood Festival of Speed</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-july-4-2017/">VeloceToday for July 4, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/and-how-strother-macminn-and-the-delahaye/">And How! Strother MacMinn and the Delahaye</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/solvangs-motorcycle-museum/">Solvang&#8217;s Motorcycle Museum</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/brooklands-museum-double-twelve-trackside/">Brooklands Museum Double Twelve Trackside</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/brooklands-double-twelve-in-the-paddock/">Brooklands Double Twelve: In the Paddock</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-june-27-2017/">VeloceToday for June 27, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/the-saga-of-the-revolutionary-citroen-ta/">The Saga of the Revolutionary Citroën T/A</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/discovering-race-cars-in-riccione/">Discovering Race Cars in Riccione</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/gabriele-fabbri-and-his-cars/">Gabriele Fabbri and His Cars</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/berlinetta-50s-rare-italian-coupes-reviewed/">Berlinetta &#8217;50s: Rare Italian Coupes Reviewed</a>
						</li>
				</ul>
		</div></section>
		</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &middot; VeloceToday.com &middot; <a href="/privacy">Privacy</a> &middot; <a href="/sitemap-2">Sitemap</a></p></div></footer></div>		<!-- Memberships powered by Paid Memberships Pro v1.9.3.
 -->
				<!-- Advertising Manager v3.5.3 (0.491 seconds.) -->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.velocetoday.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				MENU							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
						<ul id="wprmenu_menu_ul">
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86164"><a href="/" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86166"><a href="http://www.velocetoday.com/subscription-accountsubscription-levels/" itemprop="url">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86167"><a href="http://www.velocetoday.com/about/" itemprop="url">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86168"><a href="http://www.velocetoday.com/contact/" itemprop="url">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86169"><a href="http://www.velocetoday.com/donate/" itemprop="url">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86170"><a href="http://www.velocetoday.com/advertise2/" itemprop="url">$25 Ads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86171"><a href="http://www.velocetoday.com/as-found-classics/" itemprop="url">As Found</a></li>
			</ul>
					</div>
		</body></html>
