<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Scaglione Part 5</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloceToday.com &raquo; Feed" href="http://www.velocetoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VeloceToday.com &raquo; Comments Feed" href="http://www.velocetoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VeloceToday.com &raquo; Scaglione Part 5 Comments Feed" href="http://www.velocetoday.com/scaglione-part-5/feed/" />
<link rel="canonical" href="http://www.velocetoday.com/scaglione-part-5/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.velocetoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.velocetoday.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.velocetoday.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.3' type='text/css' media='print' />
<link rel='stylesheet' id='genesis-sample-theme-css'  href='http://www.velocetoday.com/wp-content/themes/veloce/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"800","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=4.8.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.velocetoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velocetoday.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.velocetoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velocetoday.com%2Fscaglione-part-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velocetoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velocetoday.com%2Fscaglione-part-5%2F&#038;format=xml" />
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #0D0D0D;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #F2F2F2;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 800px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
				.nav-primary { display:none!important; }			}
		</style>
		<!-- WPMU Fast Verification for Google Webmaster Tools, Yahoo! Site Explorer, Bing Webmaster Center and Alexa Siteowners  [www.myfastblog.com] -->
<meta name="google-site-verification" content="mPncFkqQMXVAxqF45pufrxoDwxsXT9qJte1F-T_Fl4c" />
<!-- WPMU Fast Verification for Google Webmaster Tools, Yahoo! Site Explorer, Bing Webmaster Center and Alexa Siteowners -->
<link rel="icon" href="http://www.velocetoday.com/wp-content/themes/veloce/images/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-100257 single-format-standard pmpro-body-has-access header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.velocetoday.com/">VeloceToday.com</a></p><p class="site-description" itemprop="description">The Online Magazine for Italian and French Classic Car Enthusiasts</p></div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-main-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-86164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86164"><a href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-86166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86166"><a href="http://www.velocetoday.com/subscription-accountsubscription-levels/" itemprop="url"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-86167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86167"><a href="http://www.velocetoday.com/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-86168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86168"><a href="http://www.velocetoday.com/contact/" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-86169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86169"><a href="http://www.velocetoday.com/donate/" itemprop="url"><span itemprop="name">Donate</span></a></li>
<li id="menu-item-86171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86171"><a href="http://www.velocetoday.com/as-found-classics/" itemprop="url"><span itemprop="name">As Found</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-100257 post type-post status-publish format-standard category-people tag-abarth tag-abarth-biposto tag-abath-biposot tag-alfa-by-scaglione tag-b-a-t-s tag-bat tag-bertone tag-bertone-abarth tag-bob-little tag-franco-scaglione tag-giovanna-scaglione tag-rick-carey tag-scaglione tag-scaglione-alfa tag-scaglione-designs tag-scaglione-ferrari-alfa-bats pmpro-has-access entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Scaglione Part 5</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-02-20T10:01:01+00:00">February 20, 2018</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://www.velocetoday.com/author/pete/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">pete</span></a></span> <span class="entry-comments-link"><a href="http://www.velocetoday.com/scaglione-part-5/#comments">1 Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p><a href="http://www.velocetoday.com/wp-content/uploads/2018/02/PART-5-LEAD.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2018/02/PART-5-LEAD.jpg" alt="" width="780" height="561" class="alignnone size-full wp-image-100044" srcset="http://www.velocetoday.com/wp-content/uploads/2018/02/PART-5-LEAD.jpg 780w, http://www.velocetoday.com/wp-content/uploads/2018/02/PART-5-LEAD-300x216.jpg 300w, http://www.velocetoday.com/wp-content/uploads/2018/02/PART-5-LEAD-768x552.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a></p>
<p><em>Franco Scaglione, “My Father” His Life in the Words of His Daughter Giovanna</em></p>
<p><em>As told to Robert Little, Renzo Carbonaro, Vladimir Pajevic and Ulrich Zensen<br />
Copyright:  8 November 2017  All World Rights Reserved<br />
Republished with permissions with changes to suit the format of VeloceToday.com</em></p>
<p><strong>Part V:  Franco Scaglione and the B.A.T</strong>.</p>
<p><div id="attachment_100054" style="width: 760px" class="wp-caption alignnone"><a href="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-2.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-2.jpg" alt="" width="750" height="316" class="size-full wp-image-100054" srcset="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-2.jpg 750w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-2-300x126.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Courtesy Centro Documentazione Storica Alfa Romeo</p></div></p>
<p>Instead of presenting a narrative based upon the writing of others who probably had no first or second hand knowledge of the true facts surrounding the creation of the Berlinetta Aerodinamica Tecnica series, we have chosen to simply reproduce the facsimile below which should serve to illuminate the B.A.T. process from the standpoint of Bertone.  <span id="more-100257"></span></p>
<p>It was written as a response to <a href="http://www.velocetoday.com/strother-macminn-and-the-bugatti-atlantic/" rel="noopener" target="_blank">Strother MacMinn</a>, well-known to VeloceToday.com readers and sheds a new light on the reasons and the methods that produced the series of B.A.T. Alfas and the translated document is as follows:</p>
<p>Telefax<br />
From:   Bertone<br />
Sender:   G.B. Panicco<br />
Receiver:  Mr. Strother MacMinn<br />
Date:  November 24, 1989<br />
Subject:  B.A.T. cars</p>
<p>Dear Mr. MacMinn,</p>
<p>Thanks for your fax of November 14.  The Pebble Beach Concours d’Elegance has been a very important event for us and we thank you again for the unique chance given us.</p>
<p>Coming to the specific questions you are asking about the B.A.T.s, I must unfortunately say that no historical documents are available with Bertone.  The answers you will find here below come out from memories, talks and so on had with Nuccio Bertone himself.</p>
<p>1.  The idea for the B.A.T. production was entirely conceived by Bertone and there was no cooperation by Alfa Romeo with the project.  The main philosophy of B.A.T. cars in Bertone mind was to explore the ultimate possibility of advanced design.  The choice of Alfa Romeo engine and chassis was the consequence of an important work given in those days by Alfa Romeo to Bertone.</p>
<p>2.  As previously told, there was no financial cooperation by Alfa Romeo.  Bertone bought the necessary chassis and just informed Alfa Romeo about the idea of using those chassis  as the basic  mechanical lay-out of a future show car with no plan of possible production.   No tests were executed by Alfa Romeo because their experimental department was too busy and too much engaged in other projects at that time.</p>
<p>3.   The design of the B.A.T. cars came out straight away.  The design project was the very immediate expression of the first idea.  The design theme was developed with the cooperation of Franco Scaglione and with the great and unique craftsmanship of Ezio Cingolani who was responsible of the project development and manufacturing.</p>
<p>4/5.  The B.A.T. 5 model was made directly in full size with very few sketches and most of the work directly done at the modelling stage by Franco Scaglione and continuously reviewed by Nuccio Bertone himself.  The same happened for B.A.T. 7 and B.A.T. 9.  The previous experience of B.A.T. 5 made the manufacturing of B.A.T. 7 and B.A.T. 9 easier and faster.  You have to keep in mind that the three cars were 100% handmade.  At that time, no wind tunnel tests were executed.  In order to get some aerodynamic information we used the system of fitting on the outside body some wool threads.  The cars were then driven on the road at different speeds and the pictures showed the aerodynamic movements of the wool threads.</p>
<p>6.  In our file, we discovered that only B.A.T. 5 was sold to Mr. Arnolt.  The car was delivered on October 1st, 1953 at the price of USD 7,650.  B.A.T. 7 was sold on January 13, 1955 to Alfa Romeo for IT lira 3,850,000.  We have no records about the sale of B.A.T. 9D.  Even better, in our file the car is still registered as Bertone property!</p>
<p>7.  The sales price of B.A.T. cars were not aimed to recover the cost of the cars but mainly to “get rid” of them.  In fact, for years the strategy of many Italian design companies, including Bertone, was to show the car and immediately sell them due to lack of storing place.</p>
<p>Sorry for not having more information about B.A.T. cars.  I hope this information will reach you in due time.</p>
<p>Kindest Regards,<br />
         /s/<br />
G.B. Panicco</p>
<p><div id="attachment_100055" style="width: 760px" class="wp-caption alignnone"><a href="http://www.velocetoday.com/wp-content/uploads/2018/02/BAT.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2018/02/BAT.jpg" alt="" width="750" height="1001" class="size-full wp-image-100055" srcset="http://www.velocetoday.com/wp-content/uploads/2018/02/BAT.jpg 750w, http://www.velocetoday.com/wp-content/uploads/2018/02/BAT-225x300.jpg 225w" sizes="(max-width: 750px) 100vw, 750px" /></a><p class="wp-caption-text">Berlinetta Aerodinamica Tecnica series by Scaglione, original rendering courtesy of the artist Dott. Massimo Grandi, “il Paradigna Scaglione”.</p></div></p>
<p>Giovanna adds that she was a very young child when the Berlinetta Aerodinamica Tecnica cars were designed by her father. However, she does recall the following story her Babbo told her as a little girl:</p>
<p>“These were machines designed and built, not to enter production, but for aerodynamic studies. As everyone knows, they were, however, perfectly<br />
designed and capable with certain production modifications of being produced in the future. The European market was not ready for such a futuristic car. </p>
<p>“I think I have told Robert that B.A.T. 7 has been taken to the Geneva Motor Show via the road by being driven instead of trucked.  The Bertone staff were extremely late in completing the vehicle for the Geneva show and there was no time to take it with the truck; too slow, so Nuccio decides to take the car on the highways.  Nuccio and Babbo leave with the car and with a spare car and a pair of mechanics, spare wheels and some parts that could serve in case of failure. Of course a car like this (testing license plates) attracted the attention of other motorists. When the B.A.T. for stopped gasoline a lot of people surrounded the cars’ fenders, admiring it and in doing so asked many questions. </p>
<p>“Time was short and they had to leave immediately. A few words of thanks and away. The two and the B.A.T. arrived at Geneva healthy and fresh: after a car wash and polish then they brought the B.A.T. 7 to the Salon. We know how much attention they raised!” </p>
<p>                           <strong> <em>Photo Gallery by Hugues Vanhoolandt</em></strong></p>
<p><strong>B.A.T. 5 Alfa Romeo 1900 chassis number 01396</strong></p>
<p><a href="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5.jpg" alt="" width="1400" height="933" class="size-full wp-image-100046" srcset="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5.jpg 1400w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5-300x200.jpg 300w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5-768x512.jpg 768w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5-1024x682.jpg 1024w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></p>
<p><a href="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5-2.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5-2.jpg" alt="" width="1400" height="900" class="size-full wp-image-100047" srcset="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5-2.jpg 1400w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5-2-300x193.jpg 300w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5-2-768x494.jpg 768w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-5-2-1024x658.jpg 1024w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></p>
<p><strong>B.A.T. 7 Alfa Romeo 1900 chassis number 01485</strong></p>
<p><a href="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-2.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-2.jpg" alt="" width="1400" height="933" class="size-full wp-image-100049" srcset="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-2.jpg 1400w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-2-300x200.jpg 300w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-2-768x512.jpg 768w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-2-1024x682.jpg 1024w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></p>
<p><a href="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-3.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-3.jpg" alt="" width="1421" height="876" class="size-full wp-image-100050" srcset="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-3.jpg 1421w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-3-300x185.jpg 300w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-3-768x473.jpg 768w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-7-3-1024x631.jpg 1024w" sizes="(max-width: 1421px) 100vw, 1421px" /></a></p>
<p><strong>B.A.T. 9 Alfa Romeo 1900 chassis number 01600</strong></p>
<p><a href="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-2.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-2.jpg" alt="" width="1492" height="962" class="size-full wp-image-100051" srcset="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-2.jpg 1492w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-2-300x193.jpg 300w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-2-768x495.jpg 768w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-2-1024x660.jpg 1024w" sizes="(max-width: 1492px) 100vw, 1492px" /></a></p>
<p><a href="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-3.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-3.jpg" alt="" width="1491" height="1008" class="size-full wp-image-100052" srcset="http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-3.jpg 1491w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-3-300x203.jpg 300w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-3-768x519.jpg 768w, http://www.velocetoday.com/wp-content/uploads/2018/02/bat-9-3-1024x692.jpg 1024w" sizes="(max-width: 1491px) 100vw, 1491px" /></a></p>
<p><a href="http://www.velocetoday.com/an-interview-with-giovanna-scaglione/" rel="noopener" target="_blank">Read Part 1</a><br />
<a href="http://www.velocetoday.com/interview-with-giovanna-scaglione-part-2/" rel="noopener" target="_blank">Read Part 2</a><br />
<a href="http://www.velocetoday.com/interview-with-giovanna-scaglione-part-3/" rel="noopener" target="_blank">Read Part 3</a><br />
<a href="http://www.velocetoday.com/interview-with-giovanna-scaglione-part-4/" rel="noopener" target="_blank">Read Part 4</a></p>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Tagged With: <a href="http://www.velocetoday.com/tag/abarth/" rel="tag">Abarth</a>, <a href="http://www.velocetoday.com/tag/abarth-biposto/" rel="tag">Abarth Biposto</a>, <a href="http://www.velocetoday.com/tag/abath-biposot/" rel="tag">Abath Biposot</a>, <a href="http://www.velocetoday.com/tag/alfa-by-scaglione/" rel="tag">Alfa by Scaglione</a>, <a href="http://www.velocetoday.com/tag/b-a-t-s/" rel="tag">B.A.T.s</a>, <a href="http://www.velocetoday.com/tag/bat/" rel="tag">BAT</a>, <a href="http://www.velocetoday.com/tag/bertone/" rel="tag">bertone</a>, <a href="http://www.velocetoday.com/tag/bertone-abarth/" rel="tag">Bertone Abarth</a>, <a href="http://www.velocetoday.com/tag/bob-little/" rel="tag">bob little</a>, <a href="http://www.velocetoday.com/tag/franco-scaglione/" rel="tag">franco Scaglione</a>, <a href="http://www.velocetoday.com/tag/giovanna-scaglione/" rel="tag">giovanna scaglione</a>, <a href="http://www.velocetoday.com/tag/rick-carey/" rel="tag">Rick Carey</a>, <a href="http://www.velocetoday.com/tag/scaglione/" rel="tag">scaglione</a>, <a href="http://www.velocetoday.com/tag/scaglione-alfa/" rel="tag">scaglione alfa</a>, <a href="http://www.velocetoday.com/tag/scaglione-designs/" rel="tag">scaglione designs</a>, <a href="http://www.velocetoday.com/tag/scaglione-ferrari-alfa-bats/" rel="tag">scaglione ferrari Alfa BATS</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-84100">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='http://0.gravatar.com/avatar/643452e35ea28c8883b83f511ab225d6?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/643452e35ea28c8883b83f511ab225d6?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Ponzio Oliverio</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-02-20T12:48:37+00:00" itemprop="datePublished"><a href="http://www.velocetoday.com/scaglione-part-5/#comment-84100" class="comment-time-link" itemprop="url">February 20, 2018 at 12:48 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I was fortunate to see all the B.A.T cars at a show in Seaport Village in San Diego.  I don&#8217;t recall the exact year but it was sometime in the early 90s.  I remember reading that shortly after that the cars were sold off and left the United States, the supposition was that they would never be shown together again.  This of course was not true as they have appeared together at least in Pebble beach if not other places.</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scaglione-part-5/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.velocetoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='100257' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0eac22c102" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.velocetoday.com/" role="search"><meta itemprop="target" content="http://www.velocetoday.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5a8c992b50f716.73824573">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-5a8c992b50f716.73824573" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="enhancedtextwidget-18" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"> </h3>
<div class="textwidget widget-text"></div></div></section>
<section id="enhancedtextwidget-16" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><a href="http://www.mullinautomotivemuseum.com/"rel="noopener" target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2017/12/mullin.jpg" alt="" width="300" height="400" class="alignnone size-full wp-image-99657" /></a></div></div></section>
<section id="enhancedtextwidget-17" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"> <a href="mailto:vack@cox.net" rel="noopener" target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2017/11/dino-mm-2.jpg" alt="" width="300" height="257" class="alignnone size-full wp-image-98158" /></a></a></div></div></section>
<section id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"> </h3>
<div class="textwidget widget-text"> <a href="https://www.ameliaconcours.org/shop/events"><img src="http://www.velocetoday.com/wp-content/uploads/2018/02/AC_Amelia.jpg" alt="" width="300" height="250" class="alignnone size-full wp-image-100253" /></a>  </div></div></section>
<section id="enhancedtextwidget-11" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><a href="http://www.via-flaminia.com/"target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2017/09/via-flaminia-2018.jpg" alt="" width="300" height="166" class="alignnone size-full wp-image-96218" /></a></div></div></section>
<section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><iframe width="300" height="169" src="https://www.youtube.com/embed/iWCCHti_aSA?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div></div></section>
<section id="enhancedtextwidget-15" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><a href="https://vintageracecar.com/subscription-account/subscription-levels/" rel="noopener" target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2017/11/VR-gen.jpg" alt="" width="300" height="379" class="alignnone size-full wp-image-98625" /></a></div></div></section>
<section id="enhancedtextwidget-14" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"> 
 
</div></div></section>
<section id="enhancedtextwidget-12" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"> <a href="http://www.veloce.co.uk" target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2015/07/VP-ad.jpg" alt="VP ad" width="300" height="200" class="alignleft size-full wp-image-82972" /></a>
</div></div></section>
<a href="http://www.vintagemotorphoto.com/" target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2015/06/vintage-motorphoto.jpg" alt="vintage-motorphoto" width="300" height="266" class="alignleft size-full wp-image-72144" /></a><section id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><a href="http://www.velocetoday.com/a-preview-rod-diggens-artist/"target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2013/07/ad-1.jpg" alt="ad-1" width="300" height="264" class="alignleft size-full wp-image-76227" /></a></div></div></section>
<section id="enhancedtextwidget-6" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><a><img src="http://www.velocetoday.com/wp-content/uploads/2015/07/PositiveSSL_tl_trans.gif" alt="PositiveSSL" width="98" height="98" class="aligncenter size-full" /></a>
</div></div></section>
		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle widget-title">Recent Posts</h3>
		<ul>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-february-20-2018/">VeloceToday for February 20, 2018</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/scaglione-part-5/">Scaglione Part 5</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/retromobile-2017-the-abarths/">Retromobile 2018:  The Abarths</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/retromobile-2017-wimille-and-company/">Retromobile 2018: Wimille and Company</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/retromobile-2017-three-auctions/">Retromobile 2018: Three Auctions</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/the-lane-motor-museum-in-nashville/">The Lane Motor Museum in Nashville</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/graham-gauld-at-retromobile-2018/">Graham Gauld at Retromobile 2018</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/interview-with-giovanna-scaglione-part-4/">Interview with Giovanna Scaglione Part 4</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/abarth-ferrari-sn-0262/">Abarth Ferrari S/N 0262</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/barn-find-abarth-1500-bertone-by-scaglione/">Barn Find: Abarth 1500 Bertone by Scaglione</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/interview-with-giovanna-scaglione-part-3/">Interview with Giovanna Scaglione, Part 3</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/adelaide-motorsports-festival-south-australia/">Adelaide Motorsports Festival, South Australia</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/and-how-more-citroen-for-the-mullin/">And How! More Citroën for the Mullin</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/michael-lynch-reviews-phil-hills-inside-track/">Michael Lynch Reviews Phil Hill&#8217;s Inside Track</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/against-all-odds/">Against All Odds</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/interview-with-giovanna-scaglione-part-2/">Interview with Giovanna Scaglione Part 2</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/toy-story-two-fiat-and-citroen/">Toy Story Two: Fiat and Citroën</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/michael-t-lynch-goodbye-dan-gurney/">Michael T. Lynch: Goodbye Dan Gurney</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/an-interview-with-giovanna-scaglione/">An Interview with Giovanna Scaglione</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/home-to-tazio-nuvolaris-treasures/">Home to Tazio Nuvolari&#8217;s Treasures</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/and-how-ferrari-toy-story/">And How! Ferrari Toy Story</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/alan-boe-on-ferrari-sn-0010-m-part-2/">Alan Boe on Ferrari s/n 0010 M Part 2</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/mullin-automotive-museum-celebrates-citroen/">Mullin Automotive Museum Celebrates Citroën</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/remembering-otto-linton/">Remembering Otto Linton</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/interview-with-otto-linton/">Interview with Otto Linton</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/ferrari-166-mm-0010-m/">Ferrari 166 MM 0010 M</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/eisenstark-siata-part-2-the-big-ouch/">Eisenstark Siata Part 2: The Big Ouch</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/and-how-the-eager-bearders-bugatti/">And How! The Eager Bearders Bugatti</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/a-great-book-on-bugatti-8-cylinder-tourers/">A Great Book on Bugatti 8 Cylinder Tourers</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-top-twelve-of-2107/">VeloceToday Top Twelve of 2107</a>
						</li>
				</ul>
		</div></section>
		</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &middot; VeloceToday.com &middot; <a href="/privacy">Privacy</a> &middot; <a href="/sitemap-2">Sitemap</a></p></div></footer></div>		<!-- Memberships powered by Paid Memberships Pro v1.9.3.
 -->
				<!-- Advertising Manager v3.5.3 (0.534 seconds.) -->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.velocetoday.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				MENU							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
						<ul id="wprmenu_menu_ul">
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86164"><a href="/" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86166"><a href="http://www.velocetoday.com/subscription-accountsubscription-levels/" itemprop="url">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86167"><a href="http://www.velocetoday.com/about/" itemprop="url">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86168"><a href="http://www.velocetoday.com/contact/" itemprop="url">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86169"><a href="http://www.velocetoday.com/donate/" itemprop="url">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86171"><a href="http://www.velocetoday.com/as-found-classics/" itemprop="url">As Found</a></li>
			</ul>
					</div>
		</body></html>
