<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Italian Coachbuilders: The Masters of Style</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloceToday.com &raquo; Feed" href="http://www.velocetoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VeloceToday.com &raquo; Comments Feed" href="http://www.velocetoday.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VeloceToday.com &raquo; Italian Coachbuilders: The Masters of Style Comments Feed" href="http://www.velocetoday.com/book-review-italian-coachbuidlers-the-masters-of-style/feed/" />
<link rel="canonical" href="http://www.velocetoday.com/book-review-italian-coachbuidlers-the-masters-of-style/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.velocetoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.velocetoday.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.velocetoday.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.6' type='text/css' media='print' />
<link rel='stylesheet' id='genesis-sample-theme-css'  href='http://www.velocetoday.com/wp-content/themes/veloce/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"800","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=4.7.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.velocetoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velocetoday.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.velocetoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velocetoday.com%2Fbook-review-italian-coachbuidlers-the-masters-of-style%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velocetoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velocetoday.com%2Fbook-review-italian-coachbuidlers-the-masters-of-style%2F&#038;format=xml" />
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #0D0D0D;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #F2F2F2;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 800px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
				.nav-primary { display:none!important; }			}
		</style>
		<!-- WPMU Fast Verification for Google Webmaster Tools, Yahoo! Site Explorer, Bing Webmaster Center and Alexa Siteowners  [www.myfastblog.com] -->
<meta name="google-site-verification" content="mPncFkqQMXVAxqF45pufrxoDwxsXT9qJte1F-T_Fl4c" />
<!-- WPMU Fast Verification for Google Webmaster Tools, Yahoo! Site Explorer, Bing Webmaster Center and Alexa Siteowners -->
<link rel="icon" href="http://www.velocetoday.com/wp-content/themes/veloce/images/favicon.ico" />
</head>
<body class="post-template-default single single-post postid-93375 single-format-standard pmpro-body-has-access header-image header-full-width content-sidebar" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><section><h2 class="screen-reader-text">Skip links</h2><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul></section>
<header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.velocetoday.com/">VeloceToday.com</a></h1><h2 class="site-description" itemprop="description">The Online Magazine for Italian and French Classic Car Enthusiasts</h2></div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-main-navigation" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-86164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86164"><a href="/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-86165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86165"><a href="http://www.velocetoday.com/shop/" itemprop="url"><span itemprop="name">Bookstore</span></a></li>
<li id="menu-item-86166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86166"><a href="http://www.velocetoday.com/subscription-accountsubscription-levels/" itemprop="url"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-86167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86167"><a href="http://www.velocetoday.com/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-86168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86168"><a href="http://www.velocetoday.com/contact/" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-86169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86169"><a href="http://www.velocetoday.com/donate/" itemprop="url"><span itemprop="name">Donate</span></a></li>
<li id="menu-item-86170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86170"><a href="http://www.velocetoday.com/advertise2/" itemprop="url"><span itemprop="name">$25 Ads</span></a></li>
<li id="menu-item-86171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86171"><a href="http://www.velocetoday.com/as-found-classics/" itemprop="url"><span itemprop="name">As Found</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-93375 post type-post status-publish format-standard category-general tag-allemano tag-bertone tag-coachbuilders-in-the-1950s tag-italian-coachbuilder tag-motto tag-vignale pmpro-has-access entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Italian Coachbuilders: The Masters of Style</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-13T10:06:27+00:00">June 13, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.velocetoday.com/author/pete/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">pete</span></a></span> <span class="entry-comments-link"><a href="http://www.velocetoday.com/book-review-italian-coachbuidlers-the-masters-of-style/#comments">3 Comments</a></span> </p></header><div class="entry-content" itemprop="text"><p> <div id="attachment_93397" style="width: 790px" class="wp-caption alignleft"><a href="http://www.velocetoday.com/wp-content/uploads/2017/06/bertone.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2017/06/bertone.jpg" alt="" width="780" height="399" class="size-full wp-image-93397" srcset="http://www.velocetoday.com/wp-content/uploads/2017/06/bertone.jpg 780w, http://www.velocetoday.com/wp-content/uploads/2017/06/bertone-300x153.jpg 300w, http://www.velocetoday.com/wp-content/uploads/2017/06/bertone-768x393.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a><p class="wp-caption-text">Cream of the crop: Italian design firms still produce wonders, such as the 2010 Alfa Romeo Pandion from Bertone, even if the lead designer was Mike Robinson, an American. The book <em>Italian Coachbuilders</em> includes current design firms as well as those active before WWI.</p></div></p>
<p><strong>Review by Pete Vack, comments by Wallace Wyss</strong><br />
All photos from the book</p>
<p><em>Italian Coachbuilders: The Masters of Style</em><br />
By Elvio Deganello<br />
408 Pages<br />
1300 Illustrations<br />
10.5 x 11.5 hardbound with slipcover<br />
Text in English and Italian<br />
Publisher: Giorgio Nada<br />
Cost: 70 Euro<br />
<a href="https://www.giorgionadaeditore.it/en/cars/italian-coachbuilders-the-masters-of-style.html" target="_blank">Order here from the Publisher </a><br />
Or at Amazon.com </p>
<p><em>The body stylists appearing in this book are: Accossato, Ala d’Oro, Allemano, Balbo, Bertone, Boano, Boneschi, Brianza, CA.SA.RO., Canta, Caprera, Castagna, Colli, Coggiola, Coriasco, Ellena, Eurostyle, Faina, Fantuzzi, Filacchione, Fissore, Fona, Fontana, Francis Lombardi, Frua, Garavini, Ghia, I.D.E.A., ItalDesign, Lotti, Maggiora, Mantelli, Marazzi, Mazzanti, Meteor, Michelotti, Monterosa, Montescani, Monviso, Morelli, Moretti, Motto, OSI, Ostuni, Pininfarina, Riva, Savio, Sala, Scaglietti, Scioneri, Siata, Sibona, Sports Cars, Stabilimenti Farina, Touring, Vignale, Viotti, Zagato</em>.</p>
<p>We can’t recall when we were so thoroughly enthused about a book and relentless in our advice to purchase a copy. <span id="more-93375"></span></p>
<p>Trust us; this is not just another coffee table book about Italian coachbuilders, but as close as we will probably come to a bible.  It is 408 pages long with 1300 illustrations in a  large 10.5 by 11.5  format  and is  the most comprehensive, valuable, well-written and well-illustrated book on Italian coachbuilders (in general, not including books on specific coachbuilders). It is written by an Italian whose credentials are impeccable. The author has gone to considerable lengths to achieve the approval of Italy’s most impressive historians and authors and is published by Italy’s leading publisher of automotive books, Giorgio Nada. It is in both Italian and English, with superb translation to English (the best we’ve ever read). </p>
<p>And it is inexpensive. At only $80 USD including shipping at least Stateside, it is the bargain of the year. </p>
<p>The chapters are short. They are concise and not to be considered by any means full histories of an individual firm.  Each chapter can’t be but so long, as there are 61 individual coachbuilders covered with ample photos.  And that is what makes this book so large, so important, so useful and so good.  </p>
<p>On our shelves are many books about Italian coachbuilders, but only one that we are familiar with is anything like Deganello’s opus, and that is the all-Italian language <em>Carrozzeria italiana, cultura e progetto</em>  edited by Angelo Tito Anselmi, which lists and very briefly describes 97 Italian coachbuilders in this excellent but slim history from 1978. The authors, however, included many truly obscure firms from before the First World War and added to the total. Deganallo’s effort, on the other hand, concentrates on substantial companies and finds photos to illustrate each one. Nevertheless Deganello includes many of the firms that were most active from 1900 to 1939.</p>
<p>In a very un-Italian style, Deganello’s summary consists of a one page foreward.  But in those few words, he describes why era of the Italian coachbuilders existed, to what effect and why they are important, and why they all – virtually every single one – eventually failed.</p>
<p><div id="attachment_93400" style="width: 790px" class="wp-caption alignleft"><a href="http://www.velocetoday.com/wp-content/uploads/2017/06/montarosa-1.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2017/06/montarosa-1.jpg" alt="" width="780" height="839" class="size-full wp-image-93400" srcset="http://www.velocetoday.com/wp-content/uploads/2017/06/montarosa-1.jpg 780w, http://www.velocetoday.com/wp-content/uploads/2017/06/montarosa-1-279x300.jpg 279w, http://www.velocetoday.com/wp-content/uploads/2017/06/montarosa-1-768x826.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a><p class="wp-caption-text">Monterosa also employed Michelotti, who sketched both of these bodies on a Fiat 600. Constructing these cars kept the Italian coachbuilders financially sound. But you would be hard pressed to find many special bodies Fiats in the U.S..</p></div></p>
<p>Clearly the era of the Italian coachbuilders was as Deganello writes, “a unique and unrepeatable phenomenon in automotive history.”  Deganello adroitly explains that after World War II, the pressing need of the major European manufacturers to increase their model ranges left coachbuilders the market for special versions, satisfying demand for individual accessories, paint, and options as well as styles. This is something which the larger manufacturers in the world quickly adopted to their own production lines, but for Italy in the 1950s, the coachbuilders were essential.</p>
<p>Deganello asserts that the French were unwilling to do much in the way of coachwork on everyday vehicles, concentrating on the dying luxury car trade; the Germans had few such firms before the war and certainly fewer after, while the British were, aside from Jaguar and a few others, far too traditional despite capable cottage industries.</p>
<p>This left the way for Italian coachbuilders to flourish in a market starved for both cars and individuality, allowing their inherited art and craftsmanship to create thousands of special bodied, often beautiful,  designs on not only Fiats but French, German, English, and American makes as well.</p>
<p> However, most of the Fiat special-bodied cars – and they were by far in the majority as that was the bread and butter –  were made and sold for the home market.  A look through the 408 pages will make it clear to most Americans familiar with the era that most of the Fiat confections never made it to these shores in any numbers during the 1950s.  But the Pinin Farinas, Bertones, Vignales that adorned the Ferraris, Maseratis and Alfas we did import to the U.S.  had an influence that belied their few numbers and high cost, and made the Italian coachbuilders both famous and, for a while, wealthy.  The essence of this particular Italian miracle was Fiat, not Ferrari or Maserati.  And, perhaps too much emphasis can be place upon the famous designs, ignoring the more significant economic impact made by the thousands of coachbuilt Fiat 1100s. Outside of Italy, fantastic coachwork was all oohs and ahs; within Italy, it was business and employment.</p>
<p>More can be ascertained from the text itself. For example, the majority of the 61 firms listed had entrepreneurs who were born around the turn of the century. They grew up with the automobile, had vast experience before WWII, and when the good years came in 1947, they were primed and ready to take advantage of the new opportunities.   They were not overnight success stories but the result of training and hard work.</p>
<p><div id="attachment_93398" style="width: 790px" class="wp-caption alignleft"><a href="http://www.velocetoday.com/wp-content/uploads/2017/06/Balbo.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2017/06/Balbo.jpg" alt="" width="780" height="620" class="size-full wp-image-93398" srcset="http://www.velocetoday.com/wp-content/uploads/2017/06/Balbo.jpg 780w, http://www.velocetoday.com/wp-content/uploads/2017/06/Balbo-300x238.jpg 300w, http://www.velocetoday.com/wp-content/uploads/2017/06/Balbo-768x610.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a><p class="wp-caption-text">A scene from the chapter on Balbo. #10 and 11 are Fiat 1500s from 1949, 12 are Michelotti sketches for the Fiat 1400 and 13 is the realization in 1951 of the 1400 couple. All photos in the book have in-depth captions in both English and Italian.</p></div></p>
<p>Another element was that a few of the very brightest designers such as Giovanni Michelotti and Franco Scaglione – were employed or contracted by many  of the smaller coachbuilders. In the case of Michelotti,  Allemano, Balbo, Viotti, OSI, Stablimenti Farina (who gave Michelotti his start), Vignale, (where he gained fame), and Fissore all used Michelotti drawings. Perhaps no one individual had more overall influence in the postwar era than Giovanni Michelotti.</p>
<p>The boom years were from 1955, when about 20 Italian coachbuilders were producing about 6000 cars a year. By 1965, less than half of that number of firms were producing a far greater number of cars due to further industrialization; Bertone and Pininfarina output alone exceeding 6000.  </p>
<p>The Italian coachbuilders almost all died at about the same time – between 1965 and 1980 – from multiple wounds inflicted from a variety of sources.  Both Bertone and Pininfarina quickly adapted to the increasing industrialization of coachbuilding, and both succeeded for a few more years than the smaller firms with little or no money for that kind of investment, but today even Bertone and Pininfarina no longer build car bodies.</p>
<p>Deganello writes, “I believe that the Italian people have significantly underrated the incredible story of the nation’s coachbuilders and that even abroad awareness and understanding of the phenomenon is limited.”  We think he has that backwards, but in either event, we fully agree with his concerns and his book will go a long way toward increasing the public’s knowledge of Italian coachbuilders.</p>
<p>On the down side, for some reason the book has no index, no bibliography, and no direct documentation of sources when quoting. As the book, it seems to us, is most beneficial to automobile historians and researchers, the lack of these essentials is a sad oversight. That said, the book is a must have, despite these omissions.<br />
We have Wallace Wyss to thank for bringing our attention to this book. Wyss submitted such an enticing review we knew we had to get a copy for ourselves. We think he makes some salient points in his review, from which we quote below:</p>
<p><em> We scribes who write about Italian design were, before this book, often working in the dark. Oh, we knew the names of various coachbuilders, and could get the easy-to-find stuff (Bertone press pictures, Pininfarina press pictures) but this book goes way beyond the easy-to-find into the truly obscure. The main value of the book, I think, is the rare photos.  They contrast, almost jarringly with more recent color pictures.  It’s a treasure trove of never-before-seen pictures. Occasionally there is a picture that is spread across two pages like that of the Boano-bodied Lincoln Indianapolis.</p>
<p> Every page is a revelation. And the English text is well written. Even in the first entry you learn more than you’ve read in a dozen articles; “…the 1964 crisis meant Carrozzeria Allemano was too small to be a manufacturer and too big to be an artisan,” thus explaining why the coachbuilder closed its doors.  </p>
<p>One of my favorites included here is Fantuzzi, whose prewar stuff they show,  plus some of the oddball cars like his prototype Testa Rossa (full fendered-SN 0766) as well as a couple of  prototypes for DeTomaso (P70).</p>
<p>Fissore is another old line house where the author begins with the 1950s and works his way up, one of their most famous jobs being the Monteverdi Hai and the Monteverdi Palm Beach. OSI is a mysterious firm that doesn’t get much credit, but it was started by  Ghia man Luigi Segre.   Frua gets some space, but Frua alas isn’t as well-known because around  1957 he went to Ghia to become head of design and was then fired. He went back to freelancing.  Now I didn’t think of Scaglietti as a coachbuilder; I know he was a body repairman when first hired by Ferrari but he was an independent coachbuilder whose main customer was Ferrari.</p>
<p>Another oddball coachbuilder was Sibona & Basano. They  banged out the Kelly Corvette, designed by Alfredo Vignale but “farmed out “ to Bassano, who was his son in law.  But of course the most magnificent car (in my opinion) of all maybe in the whole book is their Bizzarrini Targa they did for Stile Italia.</p>
<p> <div id="attachment_93404" style="width: 790px" class="wp-caption alignleft"><a href="http://www.velocetoday.com/wp-content/uploads/2017/06/montarossa-4.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2017/06/montarossa-4.jpg" alt="" width="780" height="396" class="size-full wp-image-93404" srcset="http://www.velocetoday.com/wp-content/uploads/2017/06/montarossa-4.jpg 780w, http://www.velocetoday.com/wp-content/uploads/2017/06/montarossa-4-300x152.jpg 300w, http://www.velocetoday.com/wp-content/uploads/2017/06/montarossa-4-768x390.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a><p class="wp-caption-text">Monterosa made woodies too, this one on a Fiat 1100. But in almost all cases, the wood was painted metal.</p></div></p>
<p>Carrozzeria Drogo is called Sports Cars not Carrozzeria Drogo and they were another shop that made money rebuilding wrecks until they did their own cars. They did the Ferrari “breadvan”,  the ASA GTC and according to this book the Maserati Tipo 151/4 chassis similar to the one Moss raced at LeMans, not to mention work for Tom Meade, the American who re-invented himself as a car designer in Italy.  You think woodies, you don’t think Italian but in the Monterosa chapter displays their  woody wagons.  </p>
<p>All in all, it is a magnificent book and I simply can’t imagine any automotive writer or Italian car restorer or even sports car designer not having this book on their shelf.</em></p>
<p>Me again. Buy the book, you will be in awe. Go directly to Giorgio Nada or find it on Amazon or Alibris.</p>
<p><a href="http://www.velocetoday.com/wp-content/uploads/2017/06/carrozzieriitaliani-780.jpg"><img src="http://www.velocetoday.com/wp-content/uploads/2017/06/carrozzieriitaliani-780.jpg" alt="" width="780" height="857" class="alignleft size-full wp-image-93394" srcset="http://www.velocetoday.com/wp-content/uploads/2017/06/carrozzieriitaliani-780.jpg 780w, http://www.velocetoday.com/wp-content/uploads/2017/06/carrozzieriitaliani-780-273x300.jpg 273w, http://www.velocetoday.com/wp-content/uploads/2017/06/carrozzieriitaliani-780-768x844.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /></a></p>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Tagged With: <a href="http://www.velocetoday.com/tag/allemano/" rel="tag">Allemano</a>, <a href="http://www.velocetoday.com/tag/bertone/" rel="tag">bertone</a>, <a href="http://www.velocetoday.com/tag/coachbuilders-in-the-1950s/" rel="tag">Coachbuilders in the 1950s</a>, <a href="http://www.velocetoday.com/tag/italian-coachbuilder/" rel="tag">Italian Coachbuilder</a>, <a href="http://www.velocetoday.com/tag/motto/" rel="tag">motto</a>, <a href="http://www.velocetoday.com/tag/vignale/" rel="tag">vignale</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-81186">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/7973ac3997f70f12a2cf6e0e505195ca?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7973ac3997f70f12a2cf6e0e505195ca?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Aldo Zana</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-06-13T11:43:08+00:00" itemprop="datePublished"><a href="http://www.velocetoday.com/book-review-italian-coachbuidlers-the-masters-of-style/comment-page-1/#comment-81186" class="comment-time-link" itemprop="url">June 13, 2017 at 11:43 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>When Italians do something, they do it better. A few weeks after Deganello&#8217;s book another epochal work was published about Italian coachbuilders: &#8220;The Encyclopedia of Italian Coachbuilders&#8221; by Alessandro Sannia, a known Italian historian, author and publisher, a member of Aisa and Sah.<br />
The two-tome, large size, slipcased encyclopedia is available in two version: Italian and English (the best English I ever read in an Italian book). It spans over 654 pages  with many thousands photos, indexes, and bibliography. Did someone know of coachbuilders in Sicily or Apulia? Here they are alongside the known ones: e.g., Bertone has 18 pages illustrated with 140 photos of different vehicles.</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-81197">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://2.gravatar.com/avatar/5ff56e335f2f939a74558c59a3ab797b?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5ff56e335f2f939a74558c59a3ab797b?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Galen V Poole</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-06-13T14:25:57+00:00" itemprop="datePublished"><a href="http://www.velocetoday.com/book-review-italian-coachbuidlers-the-masters-of-style/comment-page-1/#comment-81197" class="comment-time-link" itemprop="url">June 13, 2017 at 2:25 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I must agree with the comments of Mr. Vack and Mr.Wyss. Elvio Deganello has created a masterpiece of history, art, and interest. The effort that must have gone into the research for this book is staggering, and the product is fascinating, informative, and a delight to the eye. &#8220;Carrozzeria Italiani&#8221; is worth more than twice the asking price, and will be prized by anyone who is interested in automobiles. The true shame is that Italian coachbuilding has died a slow and miserable death. There are still designers, but no more builders.</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-81267">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/79bc8d0e42922dd3ad154eb56b65c26e?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79bc8d0e42922dd3ad154eb56b65c26e?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">Michel Van Peel</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-06-15T02:49:57+00:00" itemprop="datePublished"><a href="http://www.velocetoday.com/book-review-italian-coachbuidlers-the-masters-of-style/comment-page-1/#comment-81267" class="comment-time-link" itemprop="url">June 15, 2017 at 2:49 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Great article on a fine book,just one nit to pick : forward = opposite of backward,<br />
intro to a book = foreword.<br />
Keep up the good work,</p>
<p>Michel Van Peel</p>
		</div>

		
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/book-review-italian-coachbuidlers-the-masters-of-style/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.velocetoday.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='93375' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38b13d4166" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.velocetoday.com/" role="search"><meta itemprop="target" content="http://www.velocetoday.com/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-594364f68e778">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-594364f68e778" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
<section id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"> </h3>
<div class="textwidget widget-text"> <a href="http://www.velocetoday.com/graham-gauld-items-for-sale/"><img src="http://www.velocetoday.com/wp-content/uploads/2013/11/hill-300-text.jpg" alt="" width="300" height="217" class="size-full wp-image-93206" /></a>  </div></div></section>
<section id="enhancedtextwidget-11" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"> <iframe width="300" height="169" src="https://www.youtube.com/embed/4hOMzKOJV3k" frameborder="0" allowfullscreen></iframe></div></div></section>
<section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><iframe width="300" height="169" src="https://www.youtube.com/embed/iWCCHti_aSA?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe></div></div></section>
<section id="enhancedtextwidget-15" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><a href="http://www.Aerovault.info/"><img src="http://www.velocetoday.com/wp-content/uploads/2015/07/Aerovault-MKII-Veloce-Ad-FINAL-300px-2015-10-23.jpg" alt="Aerovault MKII Veloce Ad FINAL 300px 2015-10-23" width="300" height="371" class="alignleft size-full wp-image-86128" /></a></div></div></section>
<section id="enhancedtextwidget-14" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"> 
<a href="http://www.via-flaminia.com"><img src="http://www.velocetoday.com/wp-content/uploads/2015/07/Via-Helenica.png" alt="Via-Helenica" width="300" height="165" class="alignleft size-full wp-image-90502" /></a>
</div></div></section>
<section id="enhancedtextwidget-12" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"> <a href="http://www.veloce.co.uk" target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2015/07/VP-ad.jpg" alt="VP ad" width="300" height="200" class="alignleft size-full wp-image-82972" /></a>
</div></div></section>
<a href="http://www.vintagemotorphoto.com/" target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2015/06/vintage-motorphoto.jpg" alt="vintage-motorphoto" width="300" height="266" class="alignleft size-full wp-image-72144" /></a><section id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><a href="http://www.velocetoday.com/a-preview-rod-diggens-artist/"target="_blank"><img src="http://www.velocetoday.com/wp-content/uploads/2013/07/ad-1.jpg" alt="ad-1" width="300" height="264" class="alignleft size-full wp-image-76227" /></a></div></div></section>
<section id="enhancedtextwidget-6" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><a><img src="http://www.velocetoday.com/wp-content/uploads/2015/07/PositiveSSL_tl_trans.gif" alt="PositiveSSL" width="98" height="98" class="aligncenter size-full" /></a>
</div></div></section>
		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle widget-title">Recent Posts</h3>
		<ul>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-june-13-2017/">VeloceToday for June 13, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/book-review-italian-coachbuidlers-the-masters-of-style/">Italian Coachbuilders: The Masters of Style</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/tom-tjaarda/">Tom Tjaarda</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/bill-gelles-a-racing-gentleman/">Bill Gelles: A Racing Gentleman</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/and-how-bob-temple-at-palm-springs/">And How! Bob Temple at Palm Springs</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-june-6-2017/">VeloceToday for June 6, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/farago-fiat-modified-royale-a-jag-for-the-glen/">And How! Bob Temple&#8217;s Sports Car Rally Photos</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/tampa-bay-automobile-museum/">Tampa Bay Automobile Museum</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/concorso-deleganza-villa-deste-2017/">Concorso d’Eleganza Villa d’Este 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/fourteen-chosen-from-the-rm-ville-erba-auction/">Fourteen Chosen from the RM Villa Erba Auction</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/graham-gauld-creating-a-new-grand-turismo/">Graham Gauld: Creating a New Grand Turismo</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-may-30-2017/">VeloceToday for May 30, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/tazio-nuvolari-museum-of-mantua/">Tazio Nuvolari Museum of Mantua</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/and-how-bob-temple-at-south-bend-1951/">And How! Bob Temple at South Bend, 1951</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/national-motoring-heritage-day-may-21-2017/">National Motoring Heritage Day, May 21, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/hugues-vanhoolandts-mille-miglia-2017/">Hugues Vanhoolandt&#8217;s Mille Miglia 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-may-23-2017/">VeloceToday for May 23, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/and-how-5-23-the-bob-temple-negatives/">And How! 5-23: The Bob Temple Negatives</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/build-it-race-it-sell-it-forget-it-then-30-years-later/">Build it, Sell it, Forget it. Then, 30 Years Later&#8230;</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/1957-ferrari-transporter-in-18-and-143-scale/">1957 Ferrari Transporter in 1/18 and 1/43 Scale</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/getting-interested-in-motorcycles/">Getting Interested in Motorcycles</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-may-16-2017/">VeloceToday for May 16, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/brooklands-italian-car-day-april-29-2017/">Brooklands Italian Car Day, April 29, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/bastille-day-annual-french-car-rally-and-rendez-vous-preview/">Bastille Day Annual French Car Rally and Rendez-Vous  Preview</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/the-quail-motorcycle-gathering-2017/">The Quail Motorcycle Gathering 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/fangio-suixtil-and-modena-1957/">Fangio, Suixtil and Modena, 1957</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/subscribe-to-velocetoday-com/">Subscribe to VeloceToday.com</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/velocetoday-for-may-9-2017/">VeloceToday for May 9, 2017</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/the-day-of-the-white-mouse/">The Day of the White Mouse</a>
						</li>
					<li>
				<a href="http://www.velocetoday.com/sir-john-whitmore-1937-2017/">Sir John Whitmore, 1937-2017</a>
						</li>
				</ul>
		</div></section>
		</aside></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &middot; VeloceToday.com &middot; <a href="/privacy">Privacy</a> &middot; <a href="/sitemap-2">Sitemap</a></p></div></footer></div>		<!-- Memberships powered by Paid Memberships Pro v1.8.13.6.
 -->
				<!-- Advertising Manager v3.5.3 (0.537 seconds.) -->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.velocetoday.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.velocetoday.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				MENU							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
						<ul id="wprmenu_menu_ul">
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86164"><a href="/" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86165"><a href="http://www.velocetoday.com/shop/" itemprop="url">Bookstore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86166"><a href="http://www.velocetoday.com/subscription-accountsubscription-levels/" itemprop="url">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86167"><a href="http://www.velocetoday.com/about/" itemprop="url">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86168"><a href="http://www.velocetoday.com/contact/" itemprop="url">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86169"><a href="http://www.velocetoday.com/donate/" itemprop="url">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86170"><a href="http://www.velocetoday.com/advertise2/" itemprop="url">$25 Ads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86171"><a href="http://www.velocetoday.com/as-found-classics/" itemprop="url">As Found</a></li>
			</ul>
					</div>
		</body></html>
